• İngilizce Kelime Öğren İngilizce Kelime Online Test
  • İngilizce Kelime Öğren İngilizce Kelime Online Test
  • İngilizce Kelime Öğren İngilizce Kelime Online Test İngilizce Kelime Öğren İngilizce Kelime Online Test
Excel (47)

Excel de A1 den D1 e kadar olan sayıların toplamını bulan formül aşağıdakilerden hangisidir?

Hepsi

E4 büyük 70 ise Geçti yazar

=TOPLA(A1:D1)

taş


Soru/Cevap - Cevap/Soru
Doğru Sayısı: Doğru Sayısı
Yanlış Sayısı: Yanlış Sayısı